首页 配资资讯 股票配资 期货配资 外汇配资 配资公司 配资平台 配资百科 配资案例 常见问答

指标公式

子栏目: 基本面 技术面 跟庄技巧 看盘方法 选股指南 卖股技巧 买股方法 止损技巧 被套解套 短线技巧 炒股经验 抄底逃顶

九州财经网-同花顺操盘轨迹买卖提示副图源码

来源:YAIMEI配资门户网 阅读: 日期:2019年11月06日 10:42:48

  以下是同花顺操盘轨迹买卖提示副图源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),本公式由本站证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  中短线都可以使用,买卖信号明确,希望对广大股民朋友有帮助。

  RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

   Y0:SMA(RSV,3,1),colorred,LINETHICK1;

   Y1:SMA(Y0,3,1),coloryellow,LINETHICK1;

   DIFf:=EMA(CLOSE,12)-EMA(CLOSE,26);

   DEA:=EMA(DIFf,9);

   MACD1:=(DIFf-DEA)*2;

   RSV1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

   Y01:=SMA(RSV1,3,1);

   Y11:=SMA(Y01,3,1);

   DRAWICON(CROSS(y11,y01),y0+0.6,'sell');

   DRAWICON(CROSS(y01,y11) AND y1<31,y1-0.7,'buy');

   DRAWICON(CROSS(y01,y11) AND MACD1>-0.11,y1-0.7,'buy');

   a:20;

  

  本站关于“同花顺操盘轨迹买卖提示副图源码”的内容基本完结,更多精彩敬请关注!

股丰