首页 配资资讯 股票配资 期货配资 外汇配资 配资公司 配资平台 配资百科 配资案例 常见问答

指标公式

子栏目:

000035股吧谈同花顺波段宝塔副图源码

来源:YAIMEI配资门户网 阅读: 日期:2019年11月06日 10:42:43

  以下是同花顺波段宝塔副图源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),本公式由本站证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  Var2:=LLV(LOW,10);

   Var3:=HHV(HIGH,25);

  阶段卖出: 3.2,;

   3.5,COLOR0088FF;

  清仓卖出: 3.5;

  动力线:= EMA((CLOSE-Var2)/(Var3-Var2)*4,4);

   STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorred;

   STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),colorgreen;

  底部介入:0.2,colorgreen;

  重点关注:0.5, coloryellow;

   DRAWICON( FILTER(CROSS(动力线,重点关注),20),动力线+0.02 ,1);

   DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);

   DRAWICON( FILTER(CROSS(动力线,底部介入),20),动力线+0.02 ,1);

   DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);

  强弱分界线:1.75,POINTDOT,linethick2,colorDDDDDD

  

  本站关于“同花顺波段宝塔副图源码”的内容基本完结,更多精彩敬请关注!

©版权声明:转载请注明:
http://www.yaimei.cn/zbgs/15388.html000035股吧谈同花顺波段宝塔副图源码。
股丰