首页 配资资讯 股票配资 期货配资 外汇配资 配资公司 配资平台 配资百科 配资案例 常见问答

指标公式

子栏目:

淘股啦股票网谈同花顺冲破天网疏而不漏主图源码

来源:YAIMEI配资门户网 阅读: 日期:2019年11月06日 10:42:41

  以下是同花顺冲破天网疏而不漏主图源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),本公式由本站证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  N:=10;

   CG:MA((LOW+HIGH+CLOSE*2)/4,n);

   FL:HHV(CG,3),colorgreen,POINTDOT;

   FS:IF(CG<FL,(CG-(FL-CG)),FL),colorgreen;

   FL1:HHV(CG,5),colorgreen,POINTDOT;

   FS1:IF(CG<FL1,(CG-(FL1-CG)),FL1),colorgreen;

   FL2:HHV(CG,7),colorgreen,POINTDOT;

   FS2:IF(CG<FL2,(CG-(FL2-CG)),FL2),colorgreen;

   FL3:HHV(CG,9),colorFFABA3,linethick2;

   FS3:IF(CG<FL3,(CG-(FL3-CG)),FL3),colorFFABA3,linethick2;

   zlzc1:(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.618)),POINTDOT,linethick2;

   zlzc2:(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.5)),POINTDOT,linethick2;

   

   zlzc3:(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.382));

   POLYLINE(FS3>MA(FS3,5),FS3),color1010F1,linethick2;

  

  本站关于“同花顺冲破天网疏而不漏主图源码”的内容基本完结,更多精彩敬请关注!

©版权声明:转载请注明:
http://www.yaimei.cn/zbgs/15387.html淘股啦股票网谈同花顺冲破天网疏而不漏主图源码。
股丰