首页 配资资讯 股票配资 期货配资 外汇配资 配资公司 配资平台 配资百科 配资案例 常见问答

指标公式

子栏目:

配资帝国讲同花顺翻跟斗后波段副图源码

来源:YAIMEI配资门户网 阅读: 日期:2019年11月06日 10:42:30

  以下是同花顺翻跟斗后波段副图源码(注:若无源码的请联系本站客服索取或下载附件自行导入软件),本公式由本站证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  波段指标,供广大股民朋友参考。

  ma5:MA(C,5);;

   ma6:=MA(C,6);

   ma10:MA(C,10);

   ma20:MA(C,20);

   A2:=REF(ma20,1);J1:=(ma20-A2)/A2*100;MJ1:=MA(J1,3);

   ma30:MA(C,30);

   ma55:MA(C,55);

   ma120:MA(C,120);

  乖离2:=(ma20-ma30)/ma30*100;

   max1:=MAX(ma20,ma30);

   max2:=MAX(max1,ma55);

   min1:=MIN(ma20,ma30);

   min2:=MIN(min1,ma55);

  上火车轨:=ma20>ma30 AND ma20>REF(ma20,1) AND ma30>REF(ma30,1) AND ma20-ma30>REF((ma20-ma30),1) ;

   STICKLINE(上火车轨,ma20,ma30,2,0),colorred;

  神枪手:=DRAWTEXT(FILTER(上火车轨 AND "MACD.diff"<0.15 AND "macd.diff">REF("macd.diff",1) AND MA(V,60)>REF(MA(V,60),1) AND MA(V,5)>MA(V,10) AND J1>REF(j1,1) AND

   ( L<=ma20 AND C>ma20 OR (CROSS(ma5,ma20)) ),5),L*0.98,'←神枪手');

  

  本站关于“同花顺翻跟斗后波段副图源码”的内容基本完结,更多精彩敬请关注!

©版权声明:转载请注明:
http://www.yaimei.cn/zbgs/15383.html配资帝国讲同花顺翻跟斗后波段副图源码。
股丰