首页 配资资讯 股票配资 期货配资 外汇配资 配资公司 配资平台 配资百科 配资案例 常见问答

指标公式

子栏目:

持仓龙虎榜:通达信猎人6线全红源码幅图

来源:YAIMEI配资门户网 阅读: 日期:2019年11月06日 09:34:16

  以下是通达信猎人6线全红源码幅图(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由本站证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  猎人:MA(C,3),LINETHICK2,COLORGREEN;

  猎人1:MA(C,5),LINETHICK2,COLORYELLOW;

  猎人2:MA(C,8),LINETHICK2,COLORCYAN;

  猎人3:MA(C,34),LINETHICK2,COLORFF00FF;

  猎人4:MA(C,60),LINETHICK2,COLORWHITE;

  猎人5:MA(C,120),LINETHICK2,COLORBLUE;

   IF(猎人>REF(猎人,1),猎人,DRAWNULL),LINETHICK2,COLORRED;

   IF(猎人1>REF(猎人1,1),猎人1,DRAWNULL),LINETHICK2,COLORRED;

   IF(猎人2>REF(猎人2,1),猎人2,DRAWNULL),LINETHICK2,COLORRED;

   IF(猎人3>REF(猎人3,1),猎人3,DRAWNULL),LINETHICK2,COLORRED;

   IF(猎人4>REF(猎人4,1),猎人4,DRAWNULL),LINETHICK2,COLORRED;

   IF(猎人5>REF(猎人5,1),猎人5,DRAWNULL),LINETHICK2,COLORRED;

  

  本站关于“持仓龙虎榜:通达信猎人6线全红源码幅图”的内容基本完结,更多精彩敬请关注!

©版权声明:转载请注明:
http://www.yaimei.cn/zbgs/15366.html持仓龙虎榜:通达信猎人6线全红源码幅图。
股丰

热点资讯